Jump to content
AIDA64 Discussion Forum

Search the Community

Showing results for tags 'ASUS'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AIDA64
    • General Discussion
    • Brainstorming
    • Bug reports
    • Hardware monitoring
    • Benchmarking, system performance
    • Network audit, change tracking, SQL databases
    • Localization, language modules
    • 3rd party solutions
  • App Forum
    • Android Forum
    • iOS Forum
    • Sailfish Forum
    • Tizen Forum
    • Ubuntu Touch Forum
    • Windows Phone Forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 48 results

  1. i have asus rog strix b350-f gaming motherboard i connected 3 fans to mb chassis fan ports but it dont displayed in software
  2. The latest stable release of aida64 extreme is not reporting the VRM temperature. All other sensors on the board show just fine. Any ideas?
  3. hi, i have a Maximus X Hero (Z370) and not all the sensors appear to be detected by AIDA64. This is the ISA sensor dump, do you need others? ------[ Versions ]------ Program Version : AIDA64 Extreme v5.92.4370 Beta BenchDLL Version: 4.3.759-x64 Windows Version : Microsoft Windows 10 Pro 10.0.16299.19 (64-bit) ------[ Motherboard Info ]------ Motherboard ID : 63-0100-000001-00101111-090216-Chipset$0AAAA000_BIOS DATE: 10/11/17 22:18:29 VER: 05.0000C Motherboard Model : Asus ROG Maximus X Hero Motherboard Chipset : Intel Union Point Z370, Intel Coffee Lake-S DMI MB Manufacturer : ASUSTeK COMPUTER INC. DMI MB Product : ROG MAXIMUS X HERO DMI MB Version : Rev 1.xx DMI MB Serial : 170808594502414 DMI SYS Manufacturer: System manufacturer DMI SYS Product : System Product Name DMI SYS Version : System Version DMI SYS Serial : System Serial Number DMI BIOS Version : 0505 ITE SuperIO Port = 00h ITE SuperIO HWMonitor Port = 0000h ( 0000h / 0000h) ITE SuperIO HWMonitor MMIO = 00000000h (00000000h / 00000000h) ITE SuperIO Device ID = 0000h ( 0000h / 0000h) ITE SuperIO Version = 00h ( 00h / 00h) Winbond SuperIO Port = 2Eh Winbond SuperIO HWMonitor Port/60 = 0290h (0290h / 0000h) Winbond SuperIO HWMonitor Port/64 = 0A00h (0A00h / 0000h) Winbond SuperIO Device ID = D121h (D121h / 0000h) Winbond Sensor ID A3/5C/reg$58 = FF / FF / FF Fintek SuperIO Port = 00h Fintek SuperIO HWMonitor Port = 0000h (0000h / 0000h) Fintek SuperIO Device ID = 0000h (0000h / 0000h) SMSC SuperIO Port = 00h SMSC SuperIO HWMonitor Port = 0000h (0000h / 0000h) SMSC SuperIO Device ID = 0000h (0000h / 0000h) ASpeed SuperIO Port = 00h ------[ NCT6791 ISA Sensor Device at 0A00 ]------ 0000 32 7D D3 D2 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 0010 1A 1B 80 2C 11 11 00 2A 00 1A 1A 1A 1A 1A 1A 00 0020 1A 02 99 99 99 99 FF 99 00 00 00 00 00 00 FF 1F 0030 FF 1F FF 1F FF 1F FF 1F FF 1F 00 00 00 00 00 00 0040 00 00 00 00 00 00 00 00 00 00 00 00 99 99 99 99 0050 FF 99 1D 40 00 00 00 00 00 00 00 00 00 00 00 00 0060 00 00 00 FF FF FF FF FF FF FF FF FF FF FF FF 00 0070 00 1A 00 FE 00 1D 1B 00 FF FF FF FF FF FF FF FF 0080 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 0090 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00A0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00B0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00C0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00D0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00E0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00F0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 10 11 12 13 1B 20 52 71 73 75 T: 26 27 128 44 26 26 29 26 254 29 T: 26 27 128 44 26 26 32 26 254 32 T: 26 27 128 44 26 26 29 26 254 29 T: 26 27 128 44 28 26 29 28 255 29 T: 26 27 128 44 28 26 28 28 255 28 T: 26 27 128 44 28 26 28 28 255 28 T: 26 27 128 44 27 26 28 27 254 28 T: 26 27 128 44 27 26 28 27 254 28 T: 26 27 128 44 26 26 28 26 254 28 T: 26 27 128 44 27 26 28 27 255 28 0000 0001 0002 0003 0004 0005 0006 0007 0008 0009 000A 000B 000C 000D 000E 000F V: 4E 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.27283 V ] V: 4E 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.24060 V ] V: 4E 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.29883 V ] V: 30 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.32886 V ] V: 30 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 0.99890 V ] V: 30 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.34814 V ] V: 30 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.29773 V ] V: 37 7E D4 D3 7E 12 00 D3 C3 7F 54 92 7F 4B 93 00 [ VID = 1.23706 V ] V: 37 7E D4 D3 7E 12 00 D3 C3 7F 54 93 7F 4B 93 00 [ VID = 0.88184 V ] V: 2F 7E D4 D2 7E 12 00 D3 C3 7F 54 93 7F 4B 93 00 [ VID = 0.75378 V ] ------[ ACPI Temperatures & Fans ]------ _TZ_.THM0._TMP : _TZ_.THM1._TMP : _TZ_.THR0._TMP : _TZ_.THR1._TMP : _TZ_.TZ00._TMP : _TZ_.TZ01._TMP : _TZ_.RTMP : _TZ_.RFAN : _TZ_.RFAN(0) : _TZ_.RFAN(1) : _SB_.ATKD._HID : _SB_.ATKD.TMPR : _SB_.PCI0.LPC0.EC0_.CCTV : _SB_.PCI0.LPC0.EC0_.LRPM : _SB_.PCI0.LPC0.EC0_.HRPM : _SB_.PCI0.SBRG.EC0_.ECPU : _SB_.PCI0.SBRG.EC0_.TACH(0): _SB_.PCI0.SBRG.EC0_.TACH(1): _SB_.PCI0.SBRG.EC0_.TAH0 : _SB_.PCI0.SBRG.EC0_.TAH1 : _SB_.PCI0.SBRG.EC0_.ST00 : _SB_.PCI0.SBRG.EC0_.SC01 : _SB_.PCI0.SBRG.EC0_.SC02 : _SB_.PCI0.SBRG.EC0_.SC03 : _SB_.PCI0.SBRG.EC0_.SC04 : _SB_.PCI0.SBRG.EC0_.SC05 : _SB_.PCI0.SBRG.EC0_.SC06 : _SB_.PCI0.SBRG.EC0_.TH0R : _SB_.PCI0.SBRG.EC0_.TH1R : _SB_.PCI0.SBRG.EC0_.F0TS : _SB_.PCI0.SBRG.EC0_.F1TS : _SB_.PCI0.PIB_.EC0_.TCRT : _SB_.PCI0.SBRG.EC0_.CTPM : _SB_.PCI0.SBRG.EC__.CPUT : _SB_.PCI0.SBRG.EC__.SYST : _SB_.PCI0.LPC_.EC0_.CTMP : _SB_.PCI0.LPCB.EC0_.CTMP : _SB_.PCI0.LPC_.EC0_.TMP1 : _SB_.PCI0.LPC_.EC0_.TMP2 : _SB_.PCI0.LPC_.EC0_.TMPI : _SB_.PCI0.LPC_.EC0_.TMPV : _SB_.PCI0.LPCB.EC0_.A1TP : _SB_.PCI0.LPCB.EC0_.A2TP : _SB_.PCI0.LPCB.EC0_.FAN0 : _SB_.PCI0.LPCB.EC__.TS1R : _SB_.PCI0.LPCB.EC__.TS2R : _SB_.PCI0.LPCB.EC__.TS3R : _SB_.PCI0.LPCB.EC__.F1FL : _SB_.PCI0.LPCB.EC__.F1FH : _SB_.PCI0.LPCB.EC__.F2FL : _SB_.PCI0.LPCB.EC__.F2FH : _SB_.PCI0.LPC_.H8EC.RTMP : _SB_.PCI0.LPC_.H8EC.LTMP : _SB_.PCI0.LPC_.H8EC.MTMP : _SB_.PCI0.LPC_.H8EC.GTMP : _SB_.PCI0.LPCB.H8EC.CTMP : _SB_.PCI0.LPCB.H8EC.DTMP : _SB_.PCI0.LPCB.H8EC.GTMP : _SB_.PCI0.LPCB.H8EC.ITMP : _SB_.PCI0.LPCB.H8EC.MTMP : _SB_.PCI0.LPCB.H8EC.STMP : _SB_.PCI0.LPCB.H8EC.PFAN : _SB_.PCI0.LPCB.EC0_.OTPC : _SB_.PCI0.LPCB.EC0_.VGAT : _SB_.PCI0.LPCB.EC0_.CHPT : _SB_.PCI0.LPCB.EC0_.CPUT : _SB_.PCI0.LPCB.EC0_.SYST : _SB_.PCI0.LPCB.EC0_.DTS1 : _SB_.PCI0.LPCB.EC0_.DTS2 : _SB_.PCI0.LPCB.EC0_.DIMM : _SB_.PCI0.LPCB.EC0_.FANH : _SB_.PCI0.LPCB.EC0_.FANL : _SB_.PCI0.LPCB.EC0_.CUTP : _SB_.PCI0.LPCB.EC0_.PHTP : _SB_.PCI0.LPCB.EC0_.DIMT : _SB_.PCI0.LPCB.EC0_.INLE : _SB_.PCI0.LPCB.EC0_.PANT : _SB_.PCI0.LPCB.EC0_.F0RM : _SB_.PCI0.LPCB.EC0_.F0DT : _SB_.PCI0.LPCB.EC0_.F1RM : _SB_.PCI0.LPCB.EC0_.F1DT : _SB_.PCI0.SBRG.EC0_.CUTP : _SB_.PCI0.SBRG.EC0_.PHTP : _SB_.PCI0.SBRG.EC0_.DIMT : _SB_.PCI0.SBRG.EC0_.INLE : _SB_.PCI0.SBRG.EC0_.PANT : _SB_.PCI0.SBRG.EC0_.F0RM : _SB_.PCI0.SBRG.EC0_.F0DT : _SB_.PCI0.SBRG.EC0_.F1RM : _SB_.PCI0.SBRG.EC0_.F1DT : _SB_.SAMB.TMPC : _SB_.SAMB.TMPH : _SB_.STR0._TMP : _SB_.STR1._TMP : _SB_.STR2._TMP : _SB_.STR3._TMP : _SB_.STR4._TMP : _SB_.STR5._TMP : _SB_.STR6._TMP : _SB_.STR7._TMP : CPUT : GPUT : SYST : FANT : BATT :
  4. Hi there I’ve got a peculiar issue that I am unsure if it is system or program related. Am using latest stable release. When running all other tests are fine. Would appreciate any help But the moment I start the systems memory test it’ll rise to 100% and hang after 2-3s. No oc on ram. Running on xmp setting. Ram is g.skill trident z rgb 64gb (8x8) 3200 system: 6900k OC at 4.5/4.4 cache OC at 35 asus rampage v edition 10 ram as above evga classified 1080ti sli evga 1600w psu samsung 960 Pro 1TB samsung 950 Pro 512gb
  5. I notice this seems to be a thing with the newest ASUS Kaby/Coffee Lake boards...no values for voltage, fan speeds or CPU/motherboard temps. ecdump.txt isasensordump.txt
  6. PC SPECS Ryzen 1700x Asus Prime B350 Plus H100i 8GB Ramaxel 2133 RAM GTX 750Ti XFX XTR 550W PSU 120GB Kingston V300 SSD 3TB Hitachi HDD Windows 10 This issue I just noticed today when I was going to start to overclock my new 1700x. Previously, I had a Ryzen 1700 installed and overclocked, using AIDA64 Extreme as a stability test, and had no problems. I thought that it would be just a simple as overclocking my 1700x, but currently the program is almost useless to me. Before going further, as of today, I am on the latest- windows, nvidia, asus bios, and aida64 update. This system is completely fine outside of using AIDA64 Extreme stability test and the built in CPUID tool. When I open the stability test or the built in CPUID tool, the system load jumps up to +20% from around under 3% load. The load on the CPU stays high (20% range) and fluctuates frequently. The system almost locks up within a second and continues to struggle by becoming extremely choppy and laggy; some much so that the computer is not usable while attempting to use any of these tools; practically cannot move my mouse and very unresponsive to CTRL+ALT+DEL. Starting the stress test does not seem the effect the PC any worse than what it was prior to starting the test. AIDA64 stability test also is not showing any of the CPU temperatures. I used the Ryzen Master software and no problems. I used CPUID CPU-Z, no problems. Ran multiple runs of CINEBENCH R15, scores were in line and no problems. I ran the Unigine Heaven benchmark, no problems. ran crystal disk, no problems. Temperature are all great as well. I also have uninstalled and reinstalled AIDA64 Extreme multiple times, while restarting the PC after deletion. Really am at a loss for what could be the issue and I no longer have the Ryzen 1700, so i cannot go back to see if i can replicate the issue that I recently ran into. I might just run a Windows repair or reinstall to see if there is a problem with the OS. Any help would be great!
  7. Hello! I'm having problems with getting pump speed to show in Aida64. I have D5 pump's speed and pwm wires connected to my motherboard's AIO_PUMP header, but I don't see any info about it on sensor page under cooling fans. Only CPU and Chassis fans show, which are the other 2 headers on my mobo. My motherboard is Asus Strix Z270I Gaming. BIOS shows the speed and I'm also using Argus Monitor for fan speed configs and it does see the pump speed. I ran ISA Sensor Debug and it does show AIO_PUMP with correct rpm number. I have no idea what to do, so any help is appreciated. isasensordump.txt
  8. My motherboard is Asus B250i ITX, Asus Strix B250I Gaming (1 PCI-E x16, 2 M.2, 2 DDR4 DIMM, Audio, Video, Gigabit LAN, WiFi), The current version and beta 5.95.4512 does not detect any motherboard fans, mobo temp and the CPU temp (not core temps) . AIDA64 Extreme v5.95.4512 Beta ecdump.txt isasensordump.txt AIDA64 Extreme v5.95.4500 ecdump.txt isasensordump.txt Many thanks!
  9. hello, Aida 5.80.4000 When i play game (exemple Battlefield 4) game sttutering at same frequency that G15 LCD refresh rate setting in hardware monitoring => update frequency => LCD. If i put 1000 ms so stutter is every 1000 ms, if i put 5000 ms so stutter every 5000 ms. If i disable Logitech LCD qupport in LCD section so no stutter in game. In stability menu, if i disable low-level PCI bus operations => no stutter in game but no information on gpu ans cpu on G15 LCD. I have changed my motherboard ( asus x99 Deluxe II )and cpu ( intel 6850k ) recently and i have update AIDA to last version for intel 6850K support in aida I don't remember what version of aida i have before but no stutter problem before (asus P8Z68 Deluxe and intel 2700k) GPu : 2 nvidia 980GTX in sli with Windows 10 64 bits las build. How fix this problem . Best regards
  10. Hello It seems that Aida64 reads the VCCIN (CPU VRM) and not the Vcore for the 7940X (maybe with 7920X, etc...) It is missing the voltages for the "CPU VRM" and "Cache CPU" Thanks
  11. I recently updated my PC motherboard to an Asus Z370-A Prime. The current version and beta 5.92.4383 does not detect any motherboard fans and the CPU temp (not core temps) does not update. HWmonitor sees the fans and updates CPU temp.
  12. Hi, this software is so great, with so many information but why there is no CPU wattage meter? How can I know how much my CPU is using in watt? Same for the GPUs... I see some strange numbers in the CPU power section but I don't know how to interpret them.,
  13. Dear all, In sensor screen, +5V and +12V are not visible in windows 7, 32 bit. But it was visible in Windows 8.1, 64 bit. Please Help
  14. Hello, My CPU fan is not listet under 'sensors' on AIDA64 Extreme 5.90. It is connected at 'CPU-fan' and 'CPU-fan optional' on my mainboard. I made a ISA-sensor-dump, I hope this will help finding the reason of this behavior. Regards, Frank ISA_sensor_dump.txt
  15. Hi, things have been wonderful with the new AIDA, great work guys but as always something has to rear its ugly head again All pc software up to date Just put a x99, 6800k, corsair LC 115, Win764 pro together, and there is something I need help with mystery #1: there is a "pump #1" with an rpm reading of say 1800rpm & I need help to find what it is ("water pump rpm" is on the mobo pump header ^ is correct rpm, [and this is the cooler pump rpm plug wire]) the AIDA CPU package is 35c but Corsair says 29c, stability enabled.. #2: should the CPU temp be higher or lower than CPU core temps ? Folks are saying different things about that so I need confirmation or at least to know exactly what is what everything else is working fine
  16. Hi, I'm a new user running a trial version of Extreme 5.60.3700. The issue is that Computer > Sensors does not show the mobos fans and temps My system has a ASUS ROG Impact VIII + Win10 x64 + AI Suite 3 1.01.28 Running a debug does contain an Asus ATKEX section with all sensors populated. AI Suite is enabled in the Stability prefs I did see another thread mentioning not to rename the fans in AI Suite. They were renamed but I've cleared the custom labels So what am I doing wrong? thanks
  17. Hello! I've downloaded latest version of AIDA64 (4.70.3200) and it doesn't show information about cooling fans on "Sensor" tab and in "System Stability Test" applet. Also on "Chipset" - "North Bridge Properties" - "Supported Memory Types" seems that present wrong information about RDRAM memory types, which this motherboard, as I understand, does not actually support. In Everest 5.50.2253 Beta all was OK. Fix it please! Also this MB have another 2 fan connectors for North Bridge chip (NB_FAN) and chassis (CHA_FAN). Add them in your program too please if you can!
  18. Hey guys, the X99-Deluxe has some external board for three additinal pwm-headers: http://www.adobotech.net/wp-content/uploads/2014/09/X99-DELUXE_Fan-Extension-Card.jpg These RPMs are not shown in Aida, but are present in the ISA as Extension fan 1, 2 and 3. You can also connect three temperature sensors to this board. These might be EXT_Sensor1, 2 and 3 but I'm not 100% shure. Can you please add these to the Sensor Panel? Greetings from Germany Stefan ------[ AIDA64 Extreme v4.70.3230 Beta ]------ ------[ Microsoft Windows 8.1 Professional 6.3.9600.17328 (64-bit) ]------ ------[ Motherboard Info ]------ Motherboard ID : 63-0100-000001-00101111-010914-Chipset$0AAAA000_BIOS DATE: 10/16/14 18:59:48 VER: 05.06.05 Motherboard Model : Asus X99-Deluxe Motherboard Chipset : Intel Wellsburg X99, Intel Haswell-EP DMI MB Manufacturer : ASUSTeK COMPUTER INC. DMI MB Product : X99-DELUXE DMI MB Version : Rev 1.xx DMI MB Serial : 140831134300812 DMI SYS Manufacturer: ASUS DMI SYS Product : All Series DMI SYS Version : System Version DMI SYS Serial : System Serial Number DMI BIOS Version : 1004 ITE SuperIO Port = 00h ITE SuperIO HWMonitor Port = 0000h (0000h / 0000h) ITE SuperIO Device ID = 0000h (0000h / 0000h) ITE SuperIO Version = 00h ( 00h / 00h) Winbond SuperIO Port = 2Eh Winbond SuperIO HWMonitor Port/60 = 0290h (0290h / 0000h) Winbond SuperIO HWMonitor Port/64 = 0A00h (0A00h / 0000h) Winbond SuperIO Device ID = C803h (C803h / 0000h) Winbond Sensor ID A3/5C/reg$58 = FF / FF / FF Fintek SuperIO Port = 00h Fintek SuperIO HWMonitor Port = 0000h (0000h / 0000h) Fintek SuperIO Device ID = 0000h (0000h / 0000h) SMSC SuperIO Port = 00h SMSC SuperIO HWMonitor Port = 0000h (0000h / 0000h) SMSC SuperIO Device ID = 0000h (0000h / 0000h) ASpeed SuperIO Port = 00h ------[ NCT6791 ISA Sensor Device at 0A00 ]------ 0000 76 7F CE CE 7F F3 14 D6 CE 85 29 82 1F 1E 43 00 0010 21 20 78 69 18 35 00 2E 00 20 20 20 20 19 78 00 0020 21 00 FF 54 FF FF 41 00 00 00 00 00 00 00 FF 1F 0030 65 1F FF 1F FF 1F 16 1F FF 1F 00 00 01 A1 00 00 0040 00 00 07 6D 00 00 00 00 00 00 00 00 FF 54 FF FF 0050 41 FF 25 40 00 00 00 00 00 00 00 00 00 00 00 00 0060 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 0070 00 20 00 FB 00 FF FF FF FF FF FF FF FF FF FF FF 0080 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 0090 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00A0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00B0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00C0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00D0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00E0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 00F0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF 10 11 13 1B 20 52 71 73 75 T: 33 32 105 32 33 37 32 251 255 T: 33 32 105 32 33 37 32 251 255 T: 33 32 105 32 33 37 32 251 255 T: 33 32 105 32 33 37 32 251 255 T: 33 32 105 32 33 37 32 251 255 T: 33 32 101 31 33 36 32 251 255 T: 33 32 105 31 33 36 31 251 255 T: 33 32 105 31 33 36 31 251 255 T: 33 32 105 32 33 36 32 252 255 T: 33 32 105 32 33 36 32 252 255 ------[ ACPI Temperatures & Fans ]------ _TZ_.THM0._TMP : _TZ_.THM1._TMP : _TZ_.THR0._TMP : _TZ_.THR1._TMP : _TZ_.TZ00._TMP : _TZ_.TZ01._TMP : _TZ_.RTMP : _TZ_.RFAN : _TZ_.RFAN(0) : _TZ_.RFAN(1) : _SB_.ATKD._HID : _SB_.ATKD.TMPR : _SB_.PCI0.LPC0.EC0_.CCTV : _SB_.PCI0.LPC0.EC0_.LRPM : _SB_.PCI0.LPC0.EC0_.HRPM : _SB_.PCI0.SBRG.EC0_.ECPU : _SB_.PCI0.SBRG.EC0_.TACH(0): _SB_.PCI0.SBRG.EC0_.TACH(1): _SB_.PCI0.SBRG.EC0_.TAH0 : _SB_.PCI0.SBRG.EC0_.TAH1 : _SB_.PCI0.SBRG.EC0_.ST00 : _SB_.PCI0.SBRG.EC0_.SC01 : _SB_.PCI0.SBRG.EC0_.SC02 : _SB_.PCI0.SBRG.EC0_.SC03 : _SB_.PCI0.SBRG.EC0_.SC04 : _SB_.PCI0.SBRG.EC0_.SC05 : _SB_.PCI0.SBRG.EC0_.SC06 : _SB_.PCI0.PIB_.EC0_.TCRT : _SB_.PCI0.SBRG.EC0_.CTPM : _SB_.PCI0.SBRG.EC__.CPUT : _SB_.PCI0.SBRG.EC__.SYST : _SB_.PCI0.LPC_.EC0_.CTMP : _SB_.PCI0.LPCB.EC0_.CTMP : _SB_.PCI0.LPC_.EC0_.TMP1 : _SB_.PCI0.LPC_.EC0_.TMP2 : _SB_.PCI0.LPC_.EC0_.TMPI : _SB_.PCI0.LPC_.EC0_.TMPV : _SB_.PCI0.LPCB.EC0_.A1TP : _SB_.PCI0.LPCB.EC0_.A2TP : _SB_.PCI0.LPCB.EC0_.FAN0 : _SB_.PCI0.LPCB.EC__.TS1R : _SB_.PCI0.LPCB.EC__.TS2R : _SB_.PCI0.LPCB.EC__.TS3R : _SB_.PCI0.LPCB.EC__.F1FL : _SB_.PCI0.LPCB.EC__.F1FH : _SB_.PCI0.LPCB.EC__.F2FL : _SB_.PCI0.LPCB.EC__.F2FH : _SB_.PCI0.LPC_.H8EC.RTMP : _SB_.PCI0.LPC_.H8EC.LTMP : _SB_.PCI0.LPC_.H8EC.MTMP : _SB_.PCI0.LPC_.H8EC.GTMP : _SB_.PCI0.LPCB.H8EC.CTMP : _SB_.PCI0.LPCB.H8EC.DTMP : _SB_.PCI0.LPCB.H8EC.GTMP : _SB_.PCI0.LPCB.H8EC.ITMP : _SB_.PCI0.LPCB.H8EC.MTMP : _SB_.PCI0.LPCB.H8EC.STMP : _SB_.PCI0.LPCB.H8EC.PFAN : _SB_.PCI0.LPCB.EC0_.OTPC : _SB_.PCI0.LPCB.EC0_.VGAT : _SB_.PCI0.LPCB.EC0_.CHPT : _SB_.PCI0.LPCB.EC0_.CPUT : _SB_.PCI0.LPCB.EC0_.SYST : _SB_.PCI0.LPCB.EC0_.DTS1 : _SB_.PCI0.LPCB.EC0_.DTS2 : _SB_.PCI0.LPCB.EC0_.DIMM : _SB_.PCI0.LPCB.EC0_.FANH : _SB_.PCI0.LPCB.EC0_.FANL : _SB_.PCI0.LPCB.EC0_.CUTP : _SB_.PCI0.LPCB.EC0_.PHTP : _SB_.PCI0.LPCB.EC0_.DIMT : _SB_.PCI0.LPCB.EC0_.INLE : _SB_.PCI0.LPCB.EC0_.PANT : _SB_.PCI0.LPCB.EC0_.F0RM : _SB_.PCI0.LPCB.EC0_.F0DT : _SB_.PCI0.LPCB.EC0_.F1RM : _SB_.PCI0.LPCB.EC0_.F1DT : _SB_.SAMB.TMPC : _SB_.SAMB.TMPH : _SB_.STR0._TMP : _SB_.STR1._TMP : _SB_.STR2._TMP : _SB_.STR3._TMP : _SB_.STR4._TMP : _SB_.STR5._TMP : _SB_.STR6._TMP : _SB_.STR7._TMP : ------[ Asus ATKEX ]------ CPU : 32.0 C CPU : 32.0 C EXT_Sensor1 : 42949642.9 C EXT_Sensor1 : 42949642.9 C EXT_Sensor2 : 42949642.9 C EXT_Sensor2 : 42949642.9 C EXT_Sensor3 : 42949642.9 C EXT_Sensor3 : 42949642.9 C MotherBoard : 32.0 C MotherBoard : 33.0 C PCH : 41.0 C PCH : 42.0 C T_Sensor1 : 25.0 C T_Sensor1 : 25.0 C VRM : 49.0 C VRM : 49.0 C Chassis fan 1 : 0 RPM Chassis fan 1 : 0 RPM Chassis fan 2 : 0 RPM Chassis fan 2 : 0 RPM Chassis fan 3 : 0 RPM Chassis fan 3 : 0 RPM Chassis fan 4 : 1904 RPM Chassis fan 4 : 1917 RPM CPU fan : 411 RPM CPU fan : 411 RPM CPU_OPT : 0 RPM CPU_OPT : 0 RPM Extension fan 1 : 739 RPM Extension fan 1 : 767 RPM Extension fan 2 : 716 RPM Extension fan 2 : 745 RPM Extension fan 3 : 731 RPM Extension fan 3 : 732 RPM +12V : 12.192 V +12V : 12.192 V +3.3V : 3.296 V +3.3V : 3.296 V +5V : 5.080 V +5V : 5.080 V CPU Cache Voltage : 0.762 V CPU Cache Voltage : 0.965 V CPU Core Voltage : 0.688 V CPU Core Voltage : 0.768 V CPU Input Voltage : 1.888 V CPU Input Voltage : 1.904 V CPU System Agent Voltage: 1.040 V CPU System Agent Voltage: 1.040 V
  19. MB= Asus Maximus V Extreme Bios Version 1501: OS= Win8 x64. Chasis fans are showing fine but OPT fans 1 & 2 Missing OPT Fan 3 is showing.
  20. Hello, I noticed that on Asus Rampage IV Extreme, AIDA64 sometimes outputs "Thread creation error: Insufficient memory for this operation" and after that readings of OPT1, OPT3, Case 2 and PCH fans become 0.0 RPM (I have OPT2, Case 1 and Case 2 fans unconnected so cannot say anything about them). CPU fan and CPU OPT fan readings are still OK. If I relaunch AIDA64 (File - Exit - Run again), readings become OK, and sometimes later the problem repeats. I have to confess that I have ASUS Suite II installed (because and only because AIDA64 missed OPTx temp support on Asus R4E!). After installation of AIDA64 Beta, I stopped running it, but process explorer shows its modules loaded and running (FanControlHelper.exe etc). So this may be result of interaction of AIDA64 and ASUS' DLLs (http://forums.aida64...ndpost__p__5532). It's not a problem for me, I plan to uninstall ASUS software. Just leaving it now only to help you in testing AIDA64 version: 2.50.2075 Beta. P.S. Fiery, thanks a lot for your great work - from another R4E user Never remove R4E support from AIDA64! BTW, you already have Option/Stability settings, you may add Asus Suite II compatibility there...
  21. Dear AIDA64 developers, I cannot find anything on the Display\Monitor page on my Asus Eee PC 1015 PX. Altough I've no external display connected to the VGA port, I'd like to know details such as maximum resolution and display size, aspect ratio and vertical and horizontal freqs of the built-in led monitor. I'm using the latest beta of AIDA64 Extreme edition on voth my desktop computer and netbook, and the Monitor page on the desktop computer works properly. If it helps, these computers has Windows 7 Ultimate with SP 1 (64-bit on desktop and 32-bit on the netbook). Thanks a lot!
  22. Hello there, I run "System Stability Test" and after ~7 minutes here are the results. screenshot: http://i43.tinypic.com/dxfpkw.png Is 90 temp high for my cpu? Please see the screenshot and advise me. Do I need to do something about the temperature?
  23. I have couple of questions based on the temp reading shown by AIDA 64 Extereme edition below( attached report). Can the CPU temp be so high if all other temps are low. Also asus AI Suite II shows CPU temp in range of 30 -35 C as well, so is there a difference in ways temperatures are calculated or is AIDA 64 getting wrong readings from ASUS board Sensor Properties: Sensor Type Nuvoton NCT6776F (ISA 290h) Chassis Intrusion Detected No Temperatures: Motherboard 26 °C (79 °F) CPU 87 °C (189 °F) CPU Package 33 °C (91 °F) CPU IA Cores 33 °C (91 °F) CPU GT Cores 32 °C (90 °F) CPU #1 / Core #1 28 °C (82 °F) CPU #1 / Core #2 31 °C (88 °F) CPU #1 / Core #3 32 °C (90 °F) CPU #1 / Core #4 33 °C (91 °F) Aux 60 °C (140 °F) ST31000524AS [ TRIAL VERSION ] Report.htm
×
×
  • Create New...